Language

Package: minidjvu @ 0.8

Synopsis

Black and white DjVu encoder

Description

minidjvu is a multipage DjVu encoder and single page encoder/decoder. It doesn't support colors or grayscales, just black and white.

Home page
https://sourceforge.net/projects/minidjvu/
Location
gnu/packages/djvu.scm (line: 240, column: 2)
License

Derivations

SystemTargetDerivationBuild status
x86_64-linux/gnu/store/q3j2dknjcxwnvr22890by6k0vw5y8ygg-minidjvu-0.8.drv
x86_64-linuxx86_64-w64-mingw32/gnu/store/704lnahh8hcv1b2h6z2q9v3xp58bwvsm-minidjvu-0.8.drv
x86_64-linuxriscv64-linux-gnu/gnu/store/lz8i8b216jd5i0q5j0j2dad4pg9xlvvn-minidjvu-0.8.drv
x86_64-linuxpowerpc-linux-gnu/gnu/store/lgqpwh52xniwpd99cvdyq0i5dy7vhhaa-minidjvu-0.8.drv
x86_64-linuxpowerpc64le-linux-gnu/gnu/store/h3ssf077r4xf4hpp1ww6qmdxsgfmv2pb-minidjvu-0.8.drv
x86_64-linuxmips64el-linux-gnu/gnu/store/1jr0s4imc5v0n7jcxacpfx3xxgpxll5w-minidjvu-0.8.drv
x86_64-linuxi686-w64-mingw32/gnu/store/ccya0clybx9hrvfid8px026ibllkkwlm-minidjvu-0.8.drv
x86_64-linuxi586-pc-gnu/gnu/store/lam4fa4cp126hniq00b6jzvgc3gqi91i-minidjvu-0.8.drv
x86_64-linuxarm-linux-gnueabihf/gnu/store/0s4lkv41yq7b2y0ifp9jkmfy7rllqs4w-minidjvu-0.8.drv
x86_64-linuxaarch64-linux-gnu/gnu/store/p6vm1qwrnfdadyz9ck49kfqbknvff3il-minidjvu-0.8.drv
riscv64-linux/gnu/store/c2p7x4zkcwm8hhvhhjffjf91zd5msjcw-minidjvu-0.8.drv
    powerpc-linux/gnu/store/f74c0w813rzrf21rl7fiajccdn39iwjh-minidjvu-0.8.drv
      powerpc64le-linux/gnu/store/7dfyl0b1qdlzrikyfc31ah1nn79i2jgb-minidjvu-0.8.drv
      mips64el-linux/gnu/store/51yxf2fkfd7mfpxywyn9x1323bqkcmx5-minidjvu-0.8.drv
        i686-linux/gnu/store/zflf9jbfncn07si30hrafjzm4z4a5nmc-minidjvu-0.8.drv
        i586-gnu/gnu/store/llppk34h2pxwb65417gq5ar3daxshmzv-minidjvu-0.8.drv
        armhf-linux/gnu/store/ip5ii0dclnfbgfjzbd3cggppwakpx02v-minidjvu-0.8.drv
        aarch64-linux/gnu/store/qyw2y2f2dm8psh64qw6qlcz194np9m16-minidjvu-0.8.drv

        Lint warnings

        LinterMessageLocation
        input-labels

        Identify input labels that do not match package names

        label 'gettext' does not match package name 'gettext-minimal'