/gnu/store/sdk4xgvm09i0z5id0pd8rrk9688hhlyh-bash-minimal-5.1.16.drv