/gnu/store/4h9snqs3mf3rz03c11q84iy69c4qd9bf-libffi-3.4.4.drv